4 thoughts on “Cercasi tappezzierA

  1. Come dicevo: ci sono alcuni siti che non supportano le corrette estensioni. Per fare quello che chiedi, utilizzando mozilla, basta usare i comandi html. Ma capisco che non sia agevole…

  2. Io ho l’ultima versione di Mozilla Firefox ma da dei problemi sul pannello di controllo di splinder: non si possono inserire le immagini, non si può scegliere il carattere od il colore… :((

  3. L’ultima versione, la 1.0, è molto stabile e funziona molto bene. Sono alcuni siti che non supportano firefox. Già questo dovrebbe essere un buon motivo per non visitarli 🙂

Lascia un commento

Il tuo indirizzo email non sarà pubblicato.

Questo sito usa Akismet per ridurre lo spam. Scopri come i tuoi dati vengono elaborati.